LØS PROBLEM: Din server kører PHP version 5.1.6 men WordPress 3.2.1 kræver mindst 5.2.4.

WordPress Hero 3

Ikke alle ved det at installere eller opgradere til en nyere version af WordPress 3.2 skal en nyere version af PHP 5.2.4 installeres på webserveren. Hvis en version af PHP ældre end 5.2.4 er installeret på serveren, når du installerer versionen af... Læs mere